What are the naming conventions for internal members in C#?
internal
For example, default access modifier for WPF controls is internal - how should I name them?
All non-public members should be lowerCamelCase.
lowerCamelCase